z21

Her kan du debattere og stille spørgsmål til alt om elektronik og digitaldrift på modeljernbanen. Skal du have hjælp til en dekoder eller driller signalet? Stil dit spørsmål her.
frederik2
Trafikelev
Indlæg: 8
Tilmeldt: 15 okt 2016, 13:20
Digital: Ja
Scale: H0 - 2-rail
Skinnesystem: tillig elite

z21

Indlæg af frederik2 »

frederik2 (jens)
Jeg har en sort z21.Lan udgangen på z21,skal både gul og grøn lysdiode lyse,for wifi forbindelse,tp link.Mit antene symbol blinker der er ikke kontakt
mellem wilanmaus og z21,dette skete lige pludselig fra en dag til den anden.håber der er nogen der kan løse problemet

Venlig hilsen frederik2 (jens)


moppe
Lokomotivfører
Indlæg: 3719
Tilmeldt: 30 jul 2011, 12:22
Digital: Ja
Scale: H0 - 2-rail
Geografisk sted: Hammel
Kontakt:

Re: z21

Indlæg af moppe »

Når der ikke er forbindelse mellem WLANmaus og router er det min erfaring at problemet løses ved at resette router.

Det gøres ved at holde resetknappen inde på routeren i 10 sekunder.
Herefter genstarter router og Duncan forbinde igen.
Vær opmærksom på at den sandsynligvis ikke længe optræder som trådløst netværk startende med navnet Z21, men derimod TP-Link.

Det vil sige at du skal have din WLANmaus til at søge efter trådløst netværk igen.

Klaus


frederik2
Trafikelev
Indlæg: 8
Tilmeldt: 15 okt 2016, 13:20
Digital: Ja
Scale: H0 - 2-rail
Skinnesystem: tillig elite

Re: z21

Indlæg af frederik2 »

Hallo :) Claus
Hvordan for jeg wilanmaus til at søge netværk,gik i instillinger wilan til ssid er det rigtigt,men det virket ikke.Jeg er ikke 25 mere
så jeg er lidt tungnem,ps har resat tp link
Venlig hilsen
frederik2


moppe
Lokomotivfører
Indlæg: 3719
Tilmeldt: 30 jul 2011, 12:22
Digital: Ja
Scale: H0 - 2-rail
Geografisk sted: Hammel
Kontakt:

Re: z21

Indlæg af moppe »

Når du kommer til SSID, trykker du OK, så skriver den SUCHEN, hvortil du trykker OK.
Så giver den sig til at lede efter netværk og det der hedder TP-Link(et eller andet) er dit netværk.
Du kan læse navn og adgangskode under bunden af routeren.

Klaus


frederik2
Trafikelev
Indlæg: 8
Tilmeldt: 15 okt 2016, 13:20
Digital: Ja
Scale: H0 - 2-rail
Skinnesystem: tillig elite

Re: z21

Indlæg af frederik2 »

Hej Klaus
Den siger TP link E8B2 og wifimodem 89F9 begge dele er rigtigt.Lan udgangen på z21 er det kun den grønelysdiode der lyser
måske 10/100 MBPS og gullysdiode måske gigabit forbindelse.Jeg er noget lost. det løste ikke problemet :)
Venlig hilsen
frederik2


moppe
Lokomotivfører
Indlæg: 3719
Tilmeldt: 30 jul 2011, 12:22
Digital: Ja
Scale: H0 - 2-rail
Geografisk sted: Hammel
Kontakt:

Re: z21

Indlæg af moppe »

Det er vigtigt at skelne mellem hvor der er forbindelse og hvor der ikke er forbindelse.

Hvis antennen blinker, er der ikke forbindelse fra WLANmaus til TP Link router.
Hvis der ikke er forbindelse der, er det lige meget med kablet og lysene ved kablet.

Når du er gået ind i SSID og kan vælge mellem de forskellige trådløse netværk musen kan se, skal du vælge det der hedder noget med TP Link, trykke og trykke OK til det. Så bliver du spurgt om adgangskoden, den skal du også indtaste, før du får forbindelse mellem WLANmaus og router.
Bliver antennen ved med at blinke har du enten ikke indtastet password rigtigt, eller din mus er mærkelig.

Har du en mobiltelefon?
Hvis ja, kan den forbinde til din TP Link router?

Klaus


frederik2
Trafikelev
Indlæg: 8
Tilmeldt: 15 okt 2016, 13:20
Digital: Ja
Scale: H0 - 2-rail
Skinnesystem: tillig elite

Re: z21

Indlæg af frederik2 »

Hej Klaus

Har intastet pass word for tp link .for beskeden ingen komnikation.
Jeg har fuldt din anvisning,men når jeg går ind i ip adersse dynamsisk for jeg talne 48-67-69-70, når jeg går ind i submasknetmask for jeg talne 69-67-95-48.alle tal er identisk, untagen 70 i dynamisk og 95 i submasknetmask,giver det nogen mening
Venlig hilsen
frederik2
ps tak for din tolmodighed


moppe
Lokomotivfører
Indlæg: 3719
Tilmeldt: 30 jul 2011, 12:22
Digital: Ja
Scale: H0 - 2-rail
Geografisk sted: Hammel
Kontakt:

Re: z21

Indlæg af moppe »

Har du mange lokomotiver gemt i din WLANmaus?

Hvis ikke, så reset den totalt.
EINSTELLUNGEN - ZURUCKSETZEN - ALLES og tryk OK.
Så resetter den og starter helt forfra.

Klaus


frederik2
Trafikelev
Indlæg: 8
Tilmeldt: 15 okt 2016, 13:20
Digital: Ja
Scale: H0 - 2-rail
Skinnesystem: tillig elite

Re: z21

Indlæg af frederik2 »

Hej Klaus
Det hjalp ikke ,så jeg må nok kaste hånklædet ,da jeg ikke har nogen der fysisk kan hjælpe mig,så alternativet er nok at købe noget nyt måske.
Venlig hilsen
frederik2


moppe
Lokomotivfører
Indlæg: 3719
Tilmeldt: 30 jul 2011, 12:22
Digital: Ja
Scale: H0 - 2-rail
Geografisk sted: Hammel
Kontakt:

Re: z21

Indlæg af moppe »

Købe noget nyt, det lyder noget voldsomt.

Hvor bor du?

Klaus


Besvar